“Vulnerabilidad crítica” de Microsoft, parchea tus sistemas!!

Más info y la manera sencilla de solucionarlo, leyendo el articulo.

Nos levantamos con la noticia de una “vulnerabilidad crítica” de Microsoft para la gran mayoría de sus sistemas, afecta desde Windows Server 2003 en adelante y se trata de un fallo que permite ejecutar aplicaciones sin autorización del usuario.

Queremos hacer tu vida tecnológica, más sencilla.

Microsoft ha facilitado el parche de seguridad MS14-066 y ya está disponible para su descarga.
Recomienda instalarlo cuanto antes mejor y para ello existen dos maneras:

-Para las versiones:
Windows Server 2003, Windows Vista, Windows Server 2008, Windows 7, Windows Server 2008 R2, Windows 8, Windows Server 2012, Windows 8.1 y Windows Server 2012 R2, deben descargarlo desde su propia web: https://technet.microsoft.com/library/security/MS14-066

-Para las versiones RT (versión tablet), recomienda hacerlo desde el centro de actualizaciones Windows Update.

No esperes mucho en realizar estos pasos, después podría ser peor.

Un cordial saludo,
El equipo de TecnoPersonal.